Solved how to increase upload DB file size in virtualmin


  • i have followed this

    [1.) Open the Webmin control Panel
    2.) In the navigation, go to "Others > PHP Configuration"
    3.) Click "Manage" next the Global PHP configuration file( URL: https://snag.gy/rH9RKD.jpg )
    4.) Click "Resource Limits"
    5.) Modify the settings based on the three settings above.
    

    but it’s not working, i have restarted the server too


  • @Hari this helped

  • Topic has been marked as solved  Hari Hari 

If this thread resolved an issue for you, or was useful, why not buy me a coffee? It's a nice gesture, and there's other ways to donate if you wish 💗

Discover More

  • 8
  • 26
  • 10
  • 62
  • 18
  • 4
  • 5
  • 5